Crossfire-Garage.com
Bonjour,

Si vous êtes ici, c'est que vous voulez en savoir plus à propos du Crossfire.

Quelques rubriques sont en accès libre, sans réponse possible.

L'inscription est simple et rapide, mais il est d'usage de passer par la section présentation et même de mettre des photos, avant de commencer à poser des questions.

Les inscriptions, non suivies d'une présentation sont effacé régulièrement car nous ne cherchons pas ici à faire croire qu'il y a plus de monde que de vrais membres.

Nous ne demandons pas une présence assidue et régulière, mais simplement un petit passage de temps en temps.

Nous sommes une équipe de passionnés, évidement bénévole. Nous prenons de notre temps libre pour répondre aux questions posées.

Si vous voulez nous rejoindre, soyez les bienvenus !!!
Crossfire-Garage.com
Bonjour,

Si vous êtes ici, c'est que vous voulez en savoir plus à propos du Crossfire.

Quelques rubriques sont en accès libre, sans réponse possible.

L'inscription est simple et rapide, mais il est d'usage de passer par la section présentation et même de mettre des photos, avant de commencer à poser des questions.

Les inscriptions, non suivies d'une présentation sont effacé régulièrement car nous ne cherchons pas ici à faire croire qu'il y a plus de monde que de vrais membres.

Nous ne demandons pas une présence assidue et régulière, mais simplement un petit passage de temps en temps.

Nous sommes une équipe de passionnés, évidement bénévole. Nous prenons de notre temps libre pour répondre aux questions posées.

Si vous voulez nous rejoindre, soyez les bienvenus !!!
Crossfire-Garage.com
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.



 
AccueilPortail - ForumProblème de démarrage!!!! I_icon_mini_galleryS'enregistrerConnexion
Le Deal du moment : -30%
-30% Lego Classic – La valisette de construction ...
Voir le deal
10.49 €

 

 Problème de démarrage!!!!

Aller en bas 
+3
PIUPS
greg38
Guill33
7 participants
AuteurMessage
Guill33
Stationnement
Stationnement



Age : 42
Téou : Bordeaux
Inscrit le : 09/03/2013
Messages : 8

Problème de démarrage!!!! Empty
MessageSujet: Problème de démarrage!!!!   Problème de démarrage!!!! I_icon_minitimeSam 09 Mar 2013, 21:30

Bonjour à tous!
Voila il y a quelque mois déjà ma crossfire n à pas démarre . Je tourne la clé et rien ne se passe , si je laisse le contact le ventilo du radiateur se met à tourner et fait un bruit de dingue . Après plusieurs tentatives rien ne se passe et au bout d un certain temps elle redémarre comme si rien ne s était passé. Ensuite plus rien pendant 3 semaine et rebelote!!!! Le problème c'est qu elle me la refait aujourd'hui hui mais cette foi ci j avais laisse le moteur tourne je suis sorti acheter des clopes , je reviens 2 mn après et la le moteur était coupé et impossible de redémarrer . ( tu te retrouves seul au monde! )
Quelqu un à t il déjà eu ce problème ou connaît t il la solution pour arranger ça!!
Merci d avance!
Revenir en haut Aller en bas
greg38
Cruise control
Cruise control
greg38


Age : 38
Téou : isère
Inscrit le : 19/11/2009
Messages : 2317

Problème de démarrage!!!! Empty
MessageSujet: Re: Problème de démarrage!!!!   Problème de démarrage!!!! I_icon_minitimeSam 09 Mar 2013, 22:52

Aucune idee
Revenir en haut Aller en bas
PIUPS
Zone rouge
PIUPS


Age : 61
Téou : Oise
Inscrit le : 25/07/2009
Messages : 6719

Problème de démarrage!!!! Empty
MessageSujet: Re: Problème de démarrage!!!!   Problème de démarrage!!!! I_icon_minitimeSam 09 Mar 2013, 23:00

Guill33 a écrit:
Bonjour à tous!
Voila il y a quelque mois déjà ma crossfire n à pas démarre . Je tourne la clé et rien ne se passe , si je laisse le contact le ventilo du radiateur se met à tourner et fait un bruit de dingue . Après plusieurs tentatives rien ne se passe et au bout d un certain temps elle redémarre comme si rien ne s était passé. Ensuite plus rien pendant 3 semaine et rebelote!!!! Le problème c'est qu elle me la refait aujourd'hui hui mais cette foi ci j avais laisse le moteur tourne je suis sorti acheter des clopes , je reviens 2 mn après et la le moteur était coupé et impossible de redémarrer . ( tu te retrouves seul au monde! )
Quelqu un à t il déjà eu ce problème ou connaît t il la solution pour arranger ça!!
Merci d avance!

Bonsoir ,une petite présentation préalable à toute demande d'info est fortement souhaitée sur notre forum emprunt de convivialité .
Nous nous ferons alors un plaisir de répondre à tes interrogations .
Revenir en haut Aller en bas
SRT6-6.6
Cruise control
Cruise control



Age : 46
Téou : Entre le siège et le volant
Inscrit le : 29/12/2011
Messages : 1487

Problème de démarrage!!!! Empty
MessageSujet: Re: Problème de démarrage!!!!   Problème de démarrage!!!! I_icon_minitimeDim 10 Mar 2013, 07:51

Boitier RCM, y'a un topic là-dessus...
Revenir en haut Aller en bas
Guill33
Stationnement
Stationnement



Age : 42
Téou : Bordeaux
Inscrit le : 09/03/2013
Messages : 8

Problème de démarrage!!!! Empty
MessageSujet: Re: Problème de démarrage!!!!   Problème de démarrage!!!! I_icon_minitimeDim 10 Mar 2013, 08:15

Boitier rcm il faut le changer? Ce n est pas la même chose que le boitier k40? Car j ai vu une discutions sur un problème identique ils parlaient aussi que ça pouvait venir du k40 .
Une idée du prix de ce boitier ( rcm )
Tu connais des cas semblable a mien?
Revenir en haut Aller en bas
PINUS
Administrateur
PINUS


Age : 53
Téou : Essonne verte, zone 5 :-)
Inscrit le : 22/07/2010
Messages : 3593

Problème de démarrage!!!! Empty
MessageSujet: Re: Problème de démarrage!!!!   Problème de démarrage!!!! I_icon_minitimeDim 10 Mar 2013, 12:56

[Vous devez être inscrit et connecté pour voir ce lien]

J'ai fait une vidéo de la réparation :
[Vous devez être inscrit et connecté pour voir ce lien]

_________________
V6 puts the driver back in the front seat
Revenir en haut Aller en bas
sophboy
Cruise control
Cruise control
sophboy


Age : 51
Téou : carcassonne
Inscrit le : 03/06/2012
Messages : 1174

Problème de démarrage!!!! Empty
MessageSujet: Re: Problème de démarrage!!!!   Problème de démarrage!!!! I_icon_minitimeDim 10 Mar 2013, 12:58

Verdict de mon Fernand : Problème électronique, je confirme "la raie" a raison.
Revenir en haut Aller en bas
Guill33
Stationnement
Stationnement



Age : 42
Téou : Bordeaux
Inscrit le : 09/03/2013
Messages : 8

Problème de démarrage!!!! Empty
MessageSujet: Re: Problème de démarrage!!!!   Problème de démarrage!!!! I_icon_minitimeDim 10 Mar 2013, 13:00

Bon je vais essayer ça alors! En tout cas merci d avance ! C est très bon l entraide cher crossfire!!!! Very Happy
Revenir en haut Aller en bas
SRT6-6.6
Cruise control
Cruise control



Age : 46
Téou : Entre le siège et le volant
Inscrit le : 29/12/2011
Messages : 1487

Problème de démarrage!!!! Empty
MessageSujet: Re: Problème de démarrage!!!!   Problème de démarrage!!!! I_icon_minitimeDim 10 Mar 2013, 15:36

sophboy a écrit:
Verdict de mon Fernand : Problème électronique, je confirme "la raie" a raison.

La raie à toujours raison!!!!
Revenir en haut Aller en bas
Guill33
Stationnement
Stationnement



Age : 42
Téou : Bordeaux
Inscrit le : 09/03/2013
Messages : 8

Problème de démarrage!!!! Empty
MessageSujet: Re: Problème de démarrage!!!!   Problème de démarrage!!!! I_icon_minitimeLun 11 Mar 2013, 13:16

Bon je m y colle cet après midi j ai démonte le boitier les soudures sont craquelé !!! Y'a un grammage a respecter pour l étain au niveau du plomb?
Revenir en haut Aller en bas
simkard
Conduite
Conduite
simkard


Age : 38
Téou : Villeurbanne
Inscrit le : 03/07/2012
Messages : 461

Problème de démarrage!!!! Empty
MessageSujet: Re: Problème de démarrage!!!!   Problème de démarrage!!!! I_icon_minitimeLun 11 Mar 2013, 14:46

Guill33 a écrit:
Bon je m y colle cet après midi j ai démonte le boitier les soudures sont craquelé !!! Y'a un grammage a respecter pour l étain au niveau du plomb?

Vires tout l'étain et remplaces le par de l'étain au plomb.
Plus il y en a, mieux c'est.
C'est ce qui permet aux soudures d'être élastiques et de mieux resister aux changements de température.

Pour ma part, quand j'avais réalisé l'opération, j'avais viré TOUT L'ETAIN DE LA CARTE et je l'avais remplacé par du bon étain (non conforme aux normes ROHS ; mais ça, on s'en fout, l'essentiel c'est que ça ne recraque pas de sitôt !).

bonne chance, amuses toi bien Smile
Revenir en haut Aller en bas
Guill33
Stationnement
Stationnement



Age : 42
Téou : Bordeaux
Inscrit le : 09/03/2013
Messages : 8

Problème de démarrage!!!! Empty
MessageSujet: Re: Problème de démarrage!!!!   Problème de démarrage!!!! I_icon_minitimeLun 11 Mar 2013, 16:12

Merci reste a trouver qui va me faire ça!!
Revenir en haut Aller en bas
simkard
Conduite
Conduite
simkard


Age : 38
Téou : Villeurbanne
Inscrit le : 03/07/2012
Messages : 461

Problème de démarrage!!!! Empty
MessageSujet: Re: Problème de démarrage!!!!   Problème de démarrage!!!! I_icon_minitimeLun 11 Mar 2013, 16:23

Guill33 a écrit:
Merci reste a trouver qui va me faire ça!!

Je ne suis pas contre, en revanche, il va falloir que tu m'envoies tout ça par la poste.
-> je suis sur Lyon ...


Donc a toi de voir.

@+
Revenir en haut Aller en bas
Guill33
Stationnement
Stationnement



Age : 42
Téou : Bordeaux
Inscrit le : 09/03/2013
Messages : 8

Problème de démarrage!!!! Empty
MessageSujet: Re: Problème de démarrage!!!!   Problème de démarrage!!!! I_icon_minitimeLun 11 Mar 2013, 16:34

C super sympa mais il faut que j fasse ça avant demain soir!!!! J v faire le tour des électriciens!!!! Mais vraiment sympa quand même et j espère que mon problème vien de la!!!!

Revenir en haut Aller en bas
Guill33
Stationnement
Stationnement



Age : 42
Téou : Bordeaux
Inscrit le : 09/03/2013
Messages : 8

Problème de démarrage!!!! Empty
MessageSujet: Re: Problème de démarrage!!!!   Problème de démarrage!!!! I_icon_minitimeLun 11 Mar 2013, 17:26

Question si j met de l étain normal est ce que ça craint
ou pas!
Revenir en haut Aller en bas
simkard
Conduite
Conduite
simkard


Age : 38
Téou : Villeurbanne
Inscrit le : 03/07/2012
Messages : 461

Problème de démarrage!!!! Empty
MessageSujet: Re: Problème de démarrage!!!!   Problème de démarrage!!!! I_icon_minitimeLun 11 Mar 2013, 22:18

Guill33 a écrit:
Question si j met de l étain normal est ce que ça craint
ou pas!

Non mais le problème réapparaitre parce que l'étain d'origine est de type ROHS, c'est à dire conforme aux norme sans plomb dans l'étain, donc les soudures sont :
- peu/pas élastiques
- sèches
- ne conduisent pas le courant aussi bien qu'avec du plomb (qui lui colle mieux aux pastilles de cuivre)
- se dégradent dans le temps naturellement car le plomb protège de l'oxydation (au long terme)

Bref, le plomb, c'est que du bon, comme dans le super What a Face


Aller, AU BOULOT !!!
Revenir en haut Aller en bas
Contenu sponsorisé





Problème de démarrage!!!! Empty
MessageSujet: Re: Problème de démarrage!!!!   Problème de démarrage!!!! I_icon_minitime

Revenir en haut Aller en bas
 
Problème de démarrage!!!!
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème de démarrage
» Problème de démarrage
» problème de démarrage
» Problème de démarrage ou autre...
» Problème démarrage suite dépose sirene.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Crossfire-Garage.com :: La Chrysler Crossfire :: La Technique-
Sauter vers: