Crossfire-Garage.com
Bonjour,

Si vous êtes ici, c'est que vous voulez en savoir plus à propos du Crossfire.

Quelques rubriques sont en accès libre, sans réponse possible.

L'inscription est simple et rapide, mais il est d'usage de passer par la section présentation et même de mettre des photos, avant de commencer à poser des questions.

Les inscriptions, non suivies d'une présentation sont effacé régulièrement car nous ne cherchons pas ici à faire croire qu'il y a plus de monde que de vrais membres.

Nous ne demandons pas une présence assidue et régulière, mais simplement un petit passage de temps en temps.

Nous sommes une équipe de passionnés, évidement bénévole. Nous prenons de notre temps libre pour répondre aux questions posées.

Si vous voulez nous rejoindre, soyez les bienvenus !!!
Crossfire-Garage.com
Bonjour,

Si vous êtes ici, c'est que vous voulez en savoir plus à propos du Crossfire.

Quelques rubriques sont en accès libre, sans réponse possible.

L'inscription est simple et rapide, mais il est d'usage de passer par la section présentation et même de mettre des photos, avant de commencer à poser des questions.

Les inscriptions, non suivies d'une présentation sont effacé régulièrement car nous ne cherchons pas ici à faire croire qu'il y a plus de monde que de vrais membres.

Nous ne demandons pas une présence assidue et régulière, mais simplement un petit passage de temps en temps.

Nous sommes une équipe de passionnés, évidement bénévole. Nous prenons de notre temps libre pour répondre aux questions posées.

Si vous voulez nous rejoindre, soyez les bienvenus !!!
Crossfire-Garage.com
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.



 
AccueilPortail - Forum[RESOLU] Pas de bip quand clé en position juste avant de démarrer ... I_icon_mini_galleryS'enregistrerConnexion
Le Deal du moment :
[CDAV] LG TV LED 65″ (165cm) – 65NANO756 ...
Voir le deal
564 €

 

 [RESOLU] Pas de bip quand clé en position juste avant de démarrer ...

Aller en bas 
+3
rudy49
SRT6-6.6
simkard
7 participants
AuteurMessage
simkard
Conduite
Conduite
simkard


Age : 38
Téou : Villeurbanne
Inscrit le : 03/07/2012
Messages : 461

[RESOLU] Pas de bip quand clé en position juste avant de démarrer ... Empty
MessageSujet: [RESOLU] Pas de bip quand clé en position juste avant de démarrer ...   [RESOLU] Pas de bip quand clé en position juste avant de démarrer ... I_icon_minitimeVen 18 Jan 2013, 15:00

Salut à tous,

Je me rends compte que je n'ai pas le BIP quelques secondes après avoir allumé tous les voyants au tableau de bord.

Est-ce normal ?


Dernière édition par simkard le Mar 22 Jan 2013, 09:05, édité 1 fois
Revenir en haut Aller en bas
SRT6-6.6
Cruise control
Cruise control



Age : 46
Téou : Entre le siège et le volant
Inscrit le : 29/12/2011
Messages : 1487

[RESOLU] Pas de bip quand clé en position juste avant de démarrer ... Empty
MessageSujet: Re: [RESOLU] Pas de bip quand clé en position juste avant de démarrer ...   [RESOLU] Pas de bip quand clé en position juste avant de démarrer ... I_icon_minitimeVen 18 Jan 2013, 15:46

simkard a écrit:
Salut à tous,

Je me rends compte que je n'ai pas le BIP quelques secondes après avoir allumé tous les voyants au tableau de bord.

Est-ce normal ?

Moi non plus....., c'est quoi ce bip????
Revenir en haut Aller en bas
rudy49
Conduite
Conduite
rudy49


Age : 52
Téou : cholet maine et loire
Inscrit le : 15/10/2012
Messages : 67

[RESOLU] Pas de bip quand clé en position juste avant de démarrer ... Empty
MessageSujet: Re: [RESOLU] Pas de bip quand clé en position juste avant de démarrer ...   [RESOLU] Pas de bip quand clé en position juste avant de démarrer ... I_icon_minitimeVen 18 Jan 2013, 15:58

moi non plus je n ai pas de bip ca doit pas etre sur tous les model ou ca doit dependre des equipement Shocked tant que il n y a pas de voyant qui s allume .
Revenir en haut Aller en bas
simkard
Conduite
Conduite
simkard


Age : 38
Téou : Villeurbanne
Inscrit le : 03/07/2012
Messages : 461

[RESOLU] Pas de bip quand clé en position juste avant de démarrer ... Empty
MessageSujet: Re: [RESOLU] Pas de bip quand clé en position juste avant de démarrer ...   [RESOLU] Pas de bip quand clé en position juste avant de démarrer ... I_icon_minitimeVen 18 Jan 2013, 16:15

Eh ben je suis rassuré ! What a Face

Aller, on ferme le topic cheers


PS : par exemple, ce BIP on l'entend sur la vidéo de "Kraun", ici entre la 9ème et la 10ème seconde :
Revenir en haut Aller en bas
Equipe administration
Administrateur
Equipe administration


Inscrit le : 13/05/2009
Messages : 5516

[RESOLU] Pas de bip quand clé en position juste avant de démarrer ... Empty
MessageSujet: Re: [RESOLU] Pas de bip quand clé en position juste avant de démarrer ...   [RESOLU] Pas de bip quand clé en position juste avant de démarrer ... I_icon_minitimeVen 18 Jan 2013, 16:26

Pas de bip chez moi non plus !
Revenir en haut Aller en bas
https://www.crossfire-garage.com
arno
Conduite
Conduite
arno


Age : 36
Téou : alsace
Inscrit le : 15/05/2009
Messages : 604

[RESOLU] Pas de bip quand clé en position juste avant de démarrer ... Empty
MessageSujet: Re: [RESOLU] Pas de bip quand clé en position juste avant de démarrer ...   [RESOLU] Pas de bip quand clé en position juste avant de démarrer ... I_icon_minitimeVen 18 Jan 2013, 19:06

Le bip peut venir quand tu as la vidange a faire la ça averti par un bip et le nombre de
Kilomètre que tu as dépassé la vidange
Revenir en haut Aller en bas
simkard
Conduite
Conduite
simkard


Age : 38
Téou : Villeurbanne
Inscrit le : 03/07/2012
Messages : 461

[RESOLU] Pas de bip quand clé en position juste avant de démarrer ... Empty
MessageSujet: Re: [RESOLU] Pas de bip quand clé en position juste avant de démarrer ...   [RESOLU] Pas de bip quand clé en position juste avant de démarrer ... I_icon_minitimeVen 18 Jan 2013, 19:43

arno a écrit:
Le bip peut venir quand tu as la vidange a faire la ça averti par un bip et le nombre de
Kilomètre que tu as dépassé la vidange

C'est qu'il a raison en plus !
Je me souviens maintenant -> ça bippait avant que je remette à zéro le compteur de maitenance après avoir fait ma vidange et autre entretien !


Bref, c'était un topic inutile Wink alien
Revenir en haut Aller en bas
benfab68
Zone rouge
benfab68


Age : 55
Téou : Sud Alsace
Inscrit le : 05/02/2012
Messages : 7806

[RESOLU] Pas de bip quand clé en position juste avant de démarrer ... Empty
MessageSujet: Re: [RESOLU] Pas de bip quand clé en position juste avant de démarrer ...   [RESOLU] Pas de bip quand clé en position juste avant de démarrer ... I_icon_minitimeVen 18 Jan 2013, 20:23

Exact!!!! ça bip chez moi et j'ai dépassé l'échéance.
Revenir en haut Aller en bas
JOSS
Modérateur
JOSS


Age : 33
Téou : Dans le coin
Inscrit le : 28/07/2010
Messages : 1631

[RESOLU] Pas de bip quand clé en position juste avant de démarrer ... Empty
MessageSujet: Re: [RESOLU] Pas de bip quand clé en position juste avant de démarrer ...   [RESOLU] Pas de bip quand clé en position juste avant de démarrer ... I_icon_minitimeVen 18 Jan 2013, 21:06

Je confirme les dires. C'est le bip de la vidange ou révision.
Revenir en haut Aller en bas
Contenu sponsorisé





[RESOLU] Pas de bip quand clé en position juste avant de démarrer ... Empty
MessageSujet: Re: [RESOLU] Pas de bip quand clé en position juste avant de démarrer ...   [RESOLU] Pas de bip quand clé en position juste avant de démarrer ... I_icon_minitime

Revenir en haut Aller en bas
 
[RESOLU] Pas de bip quand clé en position juste avant de démarrer ...
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Impossible de démarrer mon Roadster
» POIGNNEE DE FERMETURE INTERIEUR
» Plus de demarreur et ventilation à fond. [resolu]
» Panne étrange
» douille feu de position

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Crossfire-Garage.com :: La Chrysler Crossfire :: La Technique-
Sauter vers: