Crossfire-Garage.com
Bonjour,

Si vous êtes ici, c'est que vous voulez en savoir plus à propos du Crossfire.

Quelques rubriques sont en accès libre, sans réponse possible.

L'inscription est simple et rapide, mais il est d'usage de passer par la section présentation et même de mettre des photos, avant de commencer à poser des questions.

Les inscriptions, non suivies d'une présentation sont effacé régulièrement car nous ne cherchons pas ici à faire croire qu'il y a plus de monde que de vrais membres.

Nous ne demandons pas une présence assidue et régulière, mais simplement un petit passage de temps en temps.

Nous sommes une équipe de passionnés, évidement bénévole. Nous prenons de notre temps libre pour répondre aux questions posées.

Si vous voulez nous rejoindre, soyez les bienvenus !!!
Crossfire-Garage.com
Bonjour,

Si vous êtes ici, c'est que vous voulez en savoir plus à propos du Crossfire.

Quelques rubriques sont en accès libre, sans réponse possible.

L'inscription est simple et rapide, mais il est d'usage de passer par la section présentation et même de mettre des photos, avant de commencer à poser des questions.

Les inscriptions, non suivies d'une présentation sont effacé régulièrement car nous ne cherchons pas ici à faire croire qu'il y a plus de monde que de vrais membres.

Nous ne demandons pas une présence assidue et régulière, mais simplement un petit passage de temps en temps.

Nous sommes une équipe de passionnés, évidement bénévole. Nous prenons de notre temps libre pour répondre aux questions posées.

Si vous voulez nous rejoindre, soyez les bienvenus !!!
Crossfire-Garage.com
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.



 
AccueilPortail - ForumTrou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé I_icon_mini_galleryS'enregistrerConnexion
Le Deal du moment :
Cartes Pokémon – coffret ETB Astres ...
Voir le deal

 

 Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé

Aller en bas 
+10
greg38
lionel
momon 48
eCoyote
volga
arkana999
Willy
arno
Equipe administration
yves11
14 participants
AuteurMessage
yves11
Stationnement
Stationnement
yves11


Age : 50
Téou : Port-La-Nouvelle
Inscrit le : 28/02/2011
Messages : 10

Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé Empty
MessageSujet: Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé   Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé I_icon_minitimeLun 04 Avr 2011, 19:54

bonjour a tous,
je ne suis pas très ancien sur le forum mais je le trouve très sympa,
voila j'ai un soucis avec ma cross srt-6 elle a 90000km et elle est de 2005, depuis quelques jours quand la voiture est chaude et que je ne suis pas sur un trajet route mais en ville la voiture n'accélère plus et le régime moteur au ralenti est instable comme si l'essence n'arrive plus, mais tout cela sans caler, après quelques seconde et quelques pression du pied droit sur l'accélérateur, la voiture reprend son régime normal et re-accelere normalement , cela fait déjà deux fois depuis 3 jours que ça le fait des que je fait un peu de trajet environ 1 heure de route
est ce que quelqu'un a déjà eu ce genre de soucis ou voit ce que ça peut être
merci d'avance a tous pour vos réponses
Revenir en haut Aller en bas
Equipe administration
Administrateur
Equipe administration


Inscrit le : 13/05/2009
Messages : 5516

Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé Empty
MessageSujet: Re: Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé   Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé I_icon_minitimeLun 04 Avr 2011, 20:15

Tu as fait le plein dans ta station habituelle ?

Pas de risques d'avoir chopé une saloperie dans le carburant en faisant le plein pendant le remplissage des cuves ou avec la fin d'une cuve ?

La dernière révision des filtre à carburant et à huile date de quand ?
Revenir en haut Aller en bas
https://www.crossfire-garage.com
yves11
Stationnement
Stationnement
yves11


Age : 50
Téou : Port-La-Nouvelle
Inscrit le : 28/02/2011
Messages : 10

Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé Empty
MessageSujet: Re: Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé   Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé I_icon_minitimeMar 05 Avr 2011, 11:55

bonjour, et merci de la réponse aussi rapide
non je met du SP95 en général que dans les grandes marques de stations et la révision des 90000 a été faite y a 1 mois et je n'ai pas changé le filtre a essence ,quand au filtre a huile lui a été changé
cela pourrait venir du filtre a essence? le soucis c'est que ça ce passe uniquement moteur chaud depuis plus de 3/4 heure et pas quand je roule mais plus quand on fait des demarrage départ arrêté en ville.
j'aimerais bien en venir a bout car c'est pas évident surtout si on doit vite demarrer
j'espère que quelqu'un pourrait m'aider la dessus
cordialement
Revenir en haut Aller en bas
arno
Conduite
Conduite
arno


Age : 36
Téou : alsace
Inscrit le : 15/05/2009
Messages : 604

Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé Empty
MessageSujet: Re: Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé   Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé I_icon_minitimeMar 05 Avr 2011, 13:00

Fait la passer au diag. Sinon au vu des problèmes que tu as Ca fait vraiment penser aux sondes lambda h.s
Revenir en haut Aller en bas
Equipe administration
Administrateur
Equipe administration


Inscrit le : 13/05/2009
Messages : 5516

Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé Empty
MessageSujet: Re: Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé   Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé I_icon_minitimeMar 05 Avr 2011, 13:11

Effectivement c'est bizarre si cela ne le fait qu'à chaud.

Comme Arno, direction le garage pour passer a la valise et connaitre le code erreur.

Difficile de faire un diagnostic précis.
Revenir en haut Aller en bas
https://www.crossfire-garage.com
Willy
Conduite
Conduite



Age : 71
Téou : Drome
Inscrit le : 28/05/2010
Messages : 669

Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé Empty
MessageSujet: Re: Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé   Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé I_icon_minitimeMar 05 Avr 2011, 17:17

P'tetre encore un réservoir qui se met en dépression !!! Suspect la nuit je "cauchemarde" de réservoirs aplatis !!! What a Face
Revenir en haut Aller en bas
yves11
Stationnement
Stationnement
yves11


Age : 50
Téou : Port-La-Nouvelle
Inscrit le : 28/02/2011
Messages : 10

Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé Empty
MessageSujet: Re: Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé   Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé I_icon_minitimeMer 06 Avr 2011, 12:02

Merci a tous pour ses réponses et conseil , je pense que si ça le refait j'irais voir le garage
si je résous ce problème je ne manquerais pas de vous en informer
si une personne a déjà eu ce soucis qu'il me contact
a bientôt sur le forum
Revenir en haut Aller en bas
arkana999
Conduite
Conduite
arkana999


Téou : Vitrolles
Inscrit le : 25/05/2009
Messages : 362

Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé Empty
MessageSujet: Re: Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé   Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé I_icon_minitimeMer 06 Avr 2011, 12:48

Ca peut être tout et n'importe quoi :
- Papillon d'admission HS
- Sonde lambda
- Filtre essence saturé
- Compresseur HS
- Bougies a changer (tous les 60000km)

A voir!
Revenir en haut Aller en bas
Willy
Conduite
Conduite



Age : 71
Téou : Drome
Inscrit le : 28/05/2010
Messages : 669

Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé Empty
MessageSujet: Re: Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé   Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé I_icon_minitimeMer 06 Avr 2011, 16:47

arkana999 a écrit:
Ca peut être tout et n'importe quoi :
- Papillon d'admission HS
- Sonde lambda
- Filtre essence saturé
- Compresseur HS
- Bougies a changer (tous les 60000km)

A voir!

Les bougies d'origine NGK iridium sont prévues pour tenir 160000 kms ! , j'ai contrôlé les miennes a 90000 kms et elles étaient comme neuves !! .
Revenir en haut Aller en bas
volga
Conduite
Conduite



Age : 65
Téou : moselle
Inscrit le : 21/06/2010
Messages : 135

Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé Empty
MessageSujet: Re: Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé   Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé I_icon_minitimeMer 06 Avr 2011, 19:08

yves11 a écrit:
Merci a tous pour ses réponses et conseil , je pense que si ça le refait j'irais voir le garage
si je résous ce problème je ne manquerais pas de vous en informer
si une personne a déjà eu ce soucis qu'il me contact
a bientôt sur le forum
fait controler krompressor!! Evil or Very Mad
Revenir en haut Aller en bas
Equipe administration
Administrateur
Equipe administration


Inscrit le : 13/05/2009
Messages : 5516

Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé Empty
MessageSujet: Re: Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé   Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé I_icon_minitimeMer 06 Avr 2011, 19:26

Il y a un entretien spécifique concernant le compresseur ?

C'est une pièce fragile ?
Revenir en haut Aller en bas
https://www.crossfire-garage.com
Willy
Conduite
Conduite



Age : 71
Téou : Drome
Inscrit le : 28/05/2010
Messages : 669

Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé Empty
MessageSujet: Re: Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé   Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé I_icon_minitimeMer 06 Avr 2011, 20:00

7'67 a écrit:
Il y a un entretien spécifique concernant le compresseur ?

C'est une pièce fragile ?

Non ! , un compresseur tourne ou ne tourne pas ! , dans ce dernier cas c'est la grosse panne !!
Revenir en haut Aller en bas
yves11
Stationnement
Stationnement
yves11


Age : 50
Téou : Port-La-Nouvelle
Inscrit le : 28/02/2011
Messages : 10

Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé Empty
MessageSujet: Re: Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé   Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé I_icon_minitimeJeu 07 Avr 2011, 10:40

bonjour,
pour le moment ça n'a pas recommencé étant donné que j'ai pas trop fait de ville
des que ça le refait je pense aller chez mercedes a coté de chez moi la passer a la valise
je garde plus les idées du filtre a essence,des bougies ou des lambda mais le compresseur ça m'étonne un peu car a part ce problème la voiture tourne bien et marche très fort on sent bien a chaque accélération le compresseur
quelqu'un a déjà eu un souci de compresseur ?
en tout cas je suis preneur de tout vos renseignement et j'espère remédier a ce problème
Revenir en haut Aller en bas
volga
Conduite
Conduite



Age : 65
Téou : moselle
Inscrit le : 21/06/2010
Messages : 135

Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé Empty
MessageSujet: Re: Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé   Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé I_icon_minitimeJeu 07 Avr 2011, 20:15

yves11 a écrit:
bonjour,
pour le moment ça n'a pas recommencé étant donné que j'ai pas trop fait de ville
des que ça le refait je pense aller chez mercedes a coté de chez moi la passer a la valise
je garde plus les idées du filtre a essence,des bougies ou des lambda mais le compresseur ça m'étonne un peu car a part ce problème la voiture tourne bien et marche très fort on sent bien a chaque accélération le compresseur
quelqu'un a déjà eu un souci de compresseur ?
en tout cas je suis preneur de tout vos renseignement et j'espère remédier a ce problème
Twisted Evil Twisted Evil sinon , prend ton Xfire roule dans 1 centre auto près de chez toi il te branche la balise et te dise les erreurs sur ton ODB leurs balises sont au top pas comme dans les années 60 @+.
moi c'est ce que j'aurai fait en 1er. pour le prix = 150 km de moin à rouler avec le SRT
Revenir en haut Aller en bas
yves11
Stationnement
Stationnement
yves11


Age : 50
Téou : Port-La-Nouvelle
Inscrit le : 28/02/2011
Messages : 10

Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé Empty
MessageSujet: Re: Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé   Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé I_icon_minitimeSam 09 Avr 2011, 11:36

Bonjour a tous , voila que depuis la dernière fois que j'ai eu le soucis détaillé dans ce sujet, j'ai la chance pour le moment que ça ne la pas refait.
j'attends que cela revienne et j'irais directement au garage cette fois
je ne manquerais pas de vous en informer
Revenir en haut Aller en bas
eCoyote
Cruise control
Cruise control
eCoyote


Age : 51
Téou : Châteaubriant (44)
Inscrit le : 22/11/2009
Messages : 1888

Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé Empty
MessageSujet: Re: Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé   Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé I_icon_minitimeDim 10 Avr 2011, 16:24

J'ai eu çà une fois suite à un complément de plein fait par Mme en SP95-E10...

Rien de plus par la suite Evil or Very Mad
Revenir en haut Aller en bas
momon 48
Stationnement
Stationnement
momon 48


Age : 72
Téou : lozère 48
Inscrit le : 01/03/2011
Messages : 19

Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé Empty
MessageSujet: trou a l,acceleration   Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé I_icon_minitimeDim 10 Avr 2011, 19:24

salut a tous

J,ai eu ce problème,pour ma part c,etait le filtre a air pourri ,encrasser.

Changer,mis un neuf ,plus de problème de ce cotè la.
Revenir en haut Aller en bas
lionel
Stationnement
Stationnement
lionel


Téou : vernon
Inscrit le : 10/04/2011
Messages : 11

Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé Empty
MessageSujet: Re: Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé   Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé I_icon_minitimeLun 11 Avr 2011, 09:41

salut à toi
pour moi d'après ce que tu décris les symptômes sont la sonde lamda le catalyseur ou le boitier papillon
je pencherais sur ces 3 choses
bonne recherche

scratch
Revenir en haut Aller en bas
greg38
Cruise control
Cruise control
greg38


Age : 38
Téou : isère
Inscrit le : 19/11/2009
Messages : 2317

Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé Empty
MessageSujet: Re: Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé   Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé I_icon_minitimeVen 15 Avr 2011, 22:23

idem sa pourrait etre les lambda
Revenir en haut Aller en bas
arno
Conduite
Conduite
arno


Age : 36
Téou : alsace
Inscrit le : 15/05/2009
Messages : 604

Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé Empty
MessageSujet: Re: Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé   Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé I_icon_minitimeVen 15 Avr 2011, 23:41

Aujourd hui j ai vu un copain a moi qui a la slk 32 amg pour lui c etait la pompe du compresseur qui était hs. Coût de l opération 750€
Revenir en haut Aller en bas
Willy
Conduite
Conduite



Age : 71
Téou : Drome
Inscrit le : 28/05/2010
Messages : 669

Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé Empty
MessageSujet: Re: Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé   Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé I_icon_minitimeVen 15 Avr 2011, 23:52

arno a écrit:
Aujourd hui j ai vu un copain a moi qui a la slk 32 amg pour lui c etait la pompe du compresseur qui était hs. Coût de l opération 750€

Ça existe ca ? No
Revenir en haut Aller en bas
arno
Conduite
Conduite
arno


Age : 36
Téou : alsace
Inscrit le : 15/05/2009
Messages : 604

Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé Empty
MessageSujet: Re: Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé   Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé I_icon_minitimeSam 16 Avr 2011, 01:39

Moi aussi j ai étais surpris j ai cru que c était juste une poulie mais apparemment non
Revenir en haut Aller en bas
srt13
Démarrage
Démarrage
srt13


Age : 34
Téou : cabannes
Inscrit le : 15/09/2012
Messages : 43

Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé Empty
MessageSujet: Re: Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé   Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé I_icon_minitimeMar 18 Sep 2012, 21:30

Ce qui est amusant dans l histoire mais qui ne me fais pas du tout rigoler c est que la voiture de Yves11 c est moi le nouvelle acheteur et que je suis en panne apres 3semaines d achat, Deeeee laaaaa Bommmmmmbeeee !!!!!!
Revenir en haut Aller en bas
CHRISTOPHE_59
Conduite
Conduite
CHRISTOPHE_59


Age : 56
Téou : 49 Angers
Inscrit le : 11/08/2009
Messages : 232

Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé Empty
MessageSujet: Re: Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé   Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé I_icon_minitimeJeu 01 Nov 2012, 20:09

srt13 a écrit:
Ce qui est amusant dans l histoire mais qui ne me fais pas du tout rigoler c est que la voiture de Yves11 c est moi le nouvelle acheteur et que je suis en panne apres 3semaines d achat, Deeeee laaaaa Bommmmmmbeeee !!!!!!
Et cela donne quoi à ce jour ? Le problème a été trouvé ?
Revenir en haut Aller en bas
jchrist59
Conduite
Conduite
jchrist59


Age : 50
Téou : nord de la france 59
Inscrit le : 28/02/2011
Messages : 488

Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé Empty
MessageSujet: Re: Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé   Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé I_icon_minitimeDim 25 Nov 2012, 16:24

Crying or Very sad Ptits soucis avec ma cross, j'ai pas de trou a l'acceleration ni de voyant allumé , mais la voiture se bloque vers les 160 km/h.
Filtre à carburant neuf et ptit degrassage des papillons legerement grippés,voiture recupérée ce vendredi . .J'ai refais un ptit essai ce jour et la voiture est montée à 220 Km/h pendant 5 à 6 secondes puis je redescends vers les 160 toujours pedale à fond .Des fois , elle accelere super bien et des fois j'ai l'impression de rouler en diesel pas de pêche du tout !!!!
Un ptit conseil ?
Revenir en haut Aller en bas
benfab68
Zone rouge
benfab68


Age : 55
Téou : Sud Alsace
Inscrit le : 05/02/2012
Messages : 7806

Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé Empty
MessageSujet: Re: Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé   Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé I_icon_minitimeDim 25 Nov 2012, 18:20

En fin de compte tu te traînes comme une athmo??? Laughing
Trêve de plaisanterie, le compresseur tourne t-il correctement?
Revenir en haut Aller en bas
Equipe administration
Administrateur
Equipe administration


Inscrit le : 13/05/2009
Messages : 5516

Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé Empty
MessageSujet: Re: Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé   Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé I_icon_minitimeDim 25 Nov 2012, 18:38

jchrist59 a écrit:
Crying or Very sad Ptits soucis avec ma cross, j'ai pas de trou a l'acceleration ni de voyant allumé , mais la voiture se bloque vers les 160 km/h.
Filtre à carburant neuf et ptit degrassage des papillons legerement grippés,voiture recupérée ce vendredi . .J'ai refais un ptit essai ce jour et la voiture est montée à 220 Km/h pendant 5 à 6 secondes puis je redescends vers les 160 toujours pedale à fond .Des fois , elle accelere super bien et des fois j'ai l'impression de rouler en diesel pas de pêche du tout !!!!
Un ptit conseil ?


Est ce que le fait de redémarrer la voiture change quelque chose ?

Sur une ancienne voiture, j'avais un problème de débimètre et cela mettait la voiture en mode "safe" avec plus aucune pêche.
Revenir en haut Aller en bas
https://www.crossfire-garage.com
jchrist59
Conduite
Conduite
jchrist59


Age : 50
Téou : nord de la france 59
Inscrit le : 28/02/2011
Messages : 488

Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé Empty
MessageSujet: Re: Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé   Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé I_icon_minitimeDim 25 Nov 2012, 19:01

7'67 a écrit:
jchrist59 a écrit:
Crying or Very sad Ptits soucis avec ma cross, j'ai pas de trou a l'acceleration ni de voyant allumé , mais la voiture se bloque vers les 160 km/h.
Filtre à carburant neuf et ptit degrassage des papillons legerement grippés,voiture recupérée ce vendredi . .J'ai refais un ptit essai ce jour et la voiture est montée à 220 Km/h pendant 5 à 6 secondes puis je redescends vers les 160 toujours pedale à fond .Des fois , elle accelere super bien et des fois j'ai l'impression de rouler en diesel pas de pêche du tout !!!!
Un ptit conseil ?


Est ce que le fait de redémarrer la voiture change quelque chose ?

Sur une ancienne voiture, j'avais un problème de débimètre et cela mettait la voiture en mode "safe" avec plus aucune pêche.

Le redemarrage ne change rien , elle pousse jusque 160 180 et apres je redescends bloqué a 160 et 4500 trs environ !!!
Revenir en haut Aller en bas
Contenu sponsorisé





Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé Empty
MessageSujet: Re: Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé   Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé I_icon_minitime

Revenir en haut Aller en bas
 
Trou a l'acceleration et la voiture n'avance plus puis voyant orange moteur allumé
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» oups...voyant moteur" orange" allumé
» voyant moteur allumé coupure moteur à chaud
» Voyant moteur orange.
» Voyant moteur et trou dans l'acceleration.
» VOYANT MOTEUR ALLUME

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Crossfire-Garage.com :: La Chrysler Crossfire :: La Technique-
Sauter vers: